~ / node_modules / stealthy-require